<!doctype html>
<html lang="fi">
<head>
    <meta charset="UTF-8"><style id="litespeed-optm-css-rules"></style><script id="litespeed-css-async-lib" type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Matinkylän uimahallin rakentaminen alkaa ensi vuonna &#8211; Viikkoset.fi</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikkoset.fi &raquo; syöte" href="http://www.viikkoset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikkoset.fi &raquo; kommenttien syöte" href="http://www.viikkoset.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikkoset.fi &raquo; Matinkylän uimahallin rakentaminen alkaa ensi vuonna kommenttien syöte" href="http://www.viikkoset.fi/kaikki-artikkelit/matinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viikkoset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='wp-block-library-css'  href='http://www.viikkoset.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='wp-block-library-css'  href='http://www.viikkoset.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='bootstrap-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='bootstrap-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='covernews-style-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/style.css?ver=5.0.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='covernews-style-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/style.css?ver=5.0.2' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='newswords-css'  href='http://www.viikkoset.fi/wp-content/themes/newswords/style.css?ver=1.0.0' type='text/css' media='all' /><noscript><link rel='stylesheet' id='newswords-css'  href='http://www.viikkoset.fi/wp-content/themes/newswords/style.css?ver=1.0.0' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='font-awesome-v5-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.0.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='font-awesome-v5-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.0.2' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='slick-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.0.2' type='text/css' media='all' /><noscript><link rel='stylesheet' id='slick-css'  href='http://www.viikkoset.fi/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.0.2' type='text/css' media='all' /></noscript>
<link data-asynced='1' as='style' onload='this.rel="stylesheet"'  rel='preload' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /><noscript><link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' /></noscript>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer data-deferred="1"></script>
<link rel='https://api.w.org/' href='http://www.viikkoset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkoset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkoset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vahvaa dollarin keskiviikkoa seurasi lasku' href='http://www.viikkoset.fi/kaikki-artikkelit/vahvaa-dollarin-keskiviikkoa-seurasi-lasku/' />
<link rel='next' title='Yhä useammalla kulutusluottoa' href='http://www.viikkoset.fi/kaikki-artikkelit/yha-useammalla-kulutusluottoa/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://www.viikkoset.fi/kaikki-artikkelit/matinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna/" />
<link rel='shortlink' href='http://www.viikkoset.fi/?p=15' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkoset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkoset.fi%2Fkaikki-artikkelit%2Fmatinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkoset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkoset.fi%2Fkaikki-artikkelit%2Fmatinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna%2F&#038;format=xml" />
<link rel="pingback" href="http://www.viikkoset.fi/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #000000;
            }

            .site-branding .site-title {
                font-size: 48px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
                    .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style>
        </head>

<body class="post-template-default single single-post postid-15 single-format-standard default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="http://www.viikkoset.fi/"
                                   rel="home">Viikkoset.fi</a>
                            </p>
                        
                                                    <p class="site-description">Kaikkien mikkelil&auml;isten asialla</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="http://www.viikkoset.fi/"
                                   rel="home">Viikkoset.fi</a>
                            </p>
                        </span>

                        <div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="http://www.viikkoset.fi/about/">About</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="http://www.viikkoset.fi/">
				<label>
					<span class="screen-reader-text">Haku:</span>
					<input type="search" class="search-field" placeholder="Haku &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Hae" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.viikkoset.fi/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.viikkoset.fi/category/kaikki-artikkelit/" itemprop="item"><span itemprop="name">kaikki artikkelit</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Matinkylän uimahallin rakentaminen alkaa ensi vuonna</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-15" class="post-15 post type-post status-publish format-standard has-post-thumbnail hentry category-kaikki-artikkelit category-talous">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/kaikki-artikkelit/" alt="View all posts in kaikki artikkelit"> 
                                 kaikki artikkelit
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/talous/" alt="View all posts in talous"> 
                                 talous
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Matinkylän uimahallin rakentaminen alkaa ensi vuonna</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 viikkoa ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://www.viikkoset.fi/author/admin/">
                Viikkoset.fi            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
    <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="http://www.viikkoset.fi/wp-content/uploads/2018/05/news1.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><strong>M</strong>Espoossa on ollut suuri tarve uudelle uimahallille, koska Tapiolan uimahalli on ollut poissa käytöstä jo vuosia. </p>



<p>Uusi
uimahalli rakentuu muun muassa lasista, mäntypuusta ja teräksestä. </p>



<p>Espoolaiset uimarit joutuvat vielä odottamaan
hetken. Rakentaminen Matinkylässä alkaa ensi vuonna. Rakennuslupa ja kaupungin
myöntämä laina on nyt myönnetty. </p>



<p>Kaksikerroksisen uimahallin on suunnitellut
Arkkitehtitoimisto Lehto Peltonen Valkama. </p>



<p>Esteettömyyteen on kiinnitetty paljon
huomiota. </p>



<p>Rakennuttajien kilpailutukseen menee arviolta
puoli vuotta ja rakentaminen alkaisi ensi syksynä. Uimahallin suunniteltu
valmistumisvuosi on 2021.</p>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.viikkoset.fi/kaikki-artikkelit/vahvaa-dollarin-keskiviikkoa-seurasi-lasku/" rel="prev"><span class="em-post-navigation">Previous</span> Vahvaa dollarin keskiviikkoa seurasi lasku</a></div><div class="nav-next"><a href="http://www.viikkoset.fi/kaikki-artikkelit/yha-useammalla-kulutusluottoa/" rel="next"><span class="em-post-navigation">Next</span> Yhä useammalla kulutusluottoa</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vastaa <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaikki-artikkelit/matinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.viikkoset.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Kotisivu</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='15' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-2" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.viikkoset.fi/">
				<label>
					<span class="screen-reader-text">Haku:</span>
					<input type="search" class="search-field" placeholder="Haku &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Hae" />
			</form></div>		<div id="recent-posts-2" class="widget covernews-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Viimeisimmät artikkelit</span></h2>		<ul>
											<li>
					<a href="http://www.viikkoset.fi/kaikki-artikkelit/yha-useammalla-kulutusluottoa/">Yhä useammalla kulutusluottoa</a>
									</li>
											<li>
					<a href="http://www.viikkoset.fi/kaikki-artikkelit/matinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna/">Matinkylän uimahallin rakentaminen alkaa ensi vuonna</a>
									</li>
											<li>
					<a href="http://www.viikkoset.fi/kaikki-artikkelit/vahvaa-dollarin-keskiviikkoa-seurasi-lasku/">Vahvaa dollarin keskiviikkoa seurasi lasku</a>
									</li>
											<li>
					<a href="http://www.viikkoset.fi/kaikki-artikkelit/kansanosake-vaihtoon/">Kansanosake vaihtoon</a>
									</li>
											<li>
					<a href="http://www.viikkoset.fi/kaikki-artikkelit/hello-world/">Norwegian uutisoi säästöohjelmasta – reitteihin muutoksia</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget covernews-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Viimeisimmät kommentit</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://wordpress.org/' rel='external nofollow' class='url'>Mr WordPress</a></span>: <a href="http://www.viikkoset.fi/kaikki-artikkelit/hello-world/#comment-1">Norwegian uutisoi säästöohjelmasta – reitteihin muutoksia</a></li></ul></div><div id="archives-2" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Arkistot</span></h2>		<ul>
			<li><a href='http://www.viikkoset.fi/2018/12/'>joulukuu 2018</a></li>
	<li><a href='http://www.viikkoset.fi/2018/05/'>toukokuu 2018</a></li>
		</ul>
		</div><div id="categories-2" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Kategoriat</span></h2>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.viikkoset.fi/category/kaikki-artikkelit/" >kaikki artikkelit</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.viikkoset.fi/category/talous/" >talous</a>
</li>
		</ul>
</div><div id="meta-2" class="widget covernews-widget widget_meta"><h2 class="widget-title widget-title-1"><span>Meta</span></h2>			<ul>
						<li><a href="http://www.viikkoset.fi/wp-login.php">Kirjaudu sisään</a></li>
			<li><a href="http://www.viikkoset.fi/feed/">Artikkeleiden <abbr title="Really Simple Syndication">RSS</abbr>-syöte</a></li>
			<li><a href="http://www.viikkoset.fi/comments/feed/">Kommenttien <abbr title="Really Simple Syndication">RSS</abbr>-syöte</a></li>
			<li><a href="https://fi.wordpress.org/" title="Voimanlähteenä on WordPress, moderni ja semanttinen henkilökohtainen julkaisujärjestelmä.">WordPress.org</a></li>			</ul>
			</div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://www.viikkoset.fi/wp-content/uploads/2018/05/hi-bloglc-header-385335934.jpg">
                                <a href="http://www.viikkoset.fi/kaikki-artikkelit/hello-world/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/kaikki-artikkelit/" alt="View all posts in kaikki artikkelit"> 
                                 kaikki artikkelit
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/talous/" alt="View all posts in talous"> 
                                 talous
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.viikkoset.fi/kaikki-artikkelit/hello-world/">
                                Norwegian uutisoi säästöohjelmasta – reitteihin muutoksia                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>8 kuukautta ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://www.viikkoset.fi/author/admin/">
                Viikkoset.fi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://www.viikkoset.fi/wp-content/uploads/2018/12/hi-bloglc-header-644572507.jpg">
                                <a href="http://www.viikkoset.fi/kaikki-artikkelit/yha-useammalla-kulutusluottoa/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/kaikki-artikkelit/" alt="View all posts in kaikki artikkelit"> 
                                 kaikki artikkelit
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/talous/" alt="View all posts in talous"> 
                                 talous
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.viikkoset.fi/kaikki-artikkelit/yha-useammalla-kulutusluottoa/">
                                Yhä useammalla kulutusluottoa                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 viikkoa ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://www.viikkoset.fi/author/admin/">
                Viikkoset.fi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://www.viikkoset.fi/wp-content/uploads/2018/05/news1.jpg">
                                <a href="http://www.viikkoset.fi/kaikki-artikkelit/matinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/kaikki-artikkelit/" alt="View all posts in kaikki artikkelit"> 
                                 kaikki artikkelit
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/talous/" alt="View all posts in talous"> 
                                 talous
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.viikkoset.fi/kaikki-artikkelit/matinkylan-uimahallin-rakentaminen-alkaa-ensi-vuonna/">
                                Matinkylän uimahallin rakentaminen alkaa ensi vuonna                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 viikkoa ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://www.viikkoset.fi/author/admin/">
                Viikkoset.fi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://www.viikkoset.fi/wp-content/uploads/2018/12/hi-bloglc-header-371792794.jpg">
                                <a href="http://www.viikkoset.fi/kaikki-artikkelit/vahvaa-dollarin-keskiviikkoa-seurasi-lasku/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/kaikki-artikkelit/" alt="View all posts in kaikki artikkelit"> 
                                 kaikki artikkelit
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/talous/" alt="View all posts in talous"> 
                                 talous
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.viikkoset.fi/kaikki-artikkelit/vahvaa-dollarin-keskiviikkoa-seurasi-lasku/">
                                Vahvaa dollarin keskiviikkoa seurasi lasku                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 viikkoa ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://www.viikkoset.fi/author/admin/">
                Viikkoset.fi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="http://www.viikkoset.fi/wp-content/uploads/2018/12/hi-bloglc-header-316367645.jpg">
                                <a href="http://www.viikkoset.fi/kaikki-artikkelit/kansanosake-vaihtoon/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/kaikki-artikkelit/" alt="View all posts in kaikki artikkelit"> 
                                 kaikki artikkelit
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.viikkoset.fi/category/talous/" alt="View all posts in talous"> 
                                 talous
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.viikkoset.fi/kaikki-artikkelit/kansanosake-vaihtoon/">
                                Kansanosake vaihtoon                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>2 viikkoa ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://www.viikkoset.fi/author/admin/">
                Viikkoset.fi            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/js/navigation.js?ver=20151215' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/script.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/comment-reply.min.js?ver=5.0.2' defer data-deferred="1"></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/wp-embed.min.js?ver=5.0.2' defer data-deferred="1"></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.6.2 on 2019-01-09 19:39:04 -->