
<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.viikkoset.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Design &amp; Handicraft Shop Hinee lopettaa toimintansa 6.10. mennessä. Reilun puolitoista vuotta ”Hinee” on toiminut suomalaisen muotoilun, -taiteen ja käsityön asialla." />
<meta name="keywords" content="yleinen" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Ei Hineetä  enää &#8211; Viikkoset.fi</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Viikkoset.fi &raquo; syöte" href="http://www.viikkoset.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikkoset.fi &raquo; kommenttien syöte" href="http://www.viikkoset.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Viikkoset.fi &raquo; Ei Hineetä  enää kommenttien syöte" href="http://www.viikkoset.fi/ei-hineeta-enaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viikkoset.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.viikkoset.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.viikkoset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.viikkoset.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.viikkoset.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.viikkoset.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.viikkoset.fi/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.viikkoset.fi/wp-content/themes/kavi/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.viikkoset.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.viikkoset.fi\/wp-admin\/admin-ajax.php","nonce":"36de2ca13f","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/kavi/js/fb.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/kavi/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/kavi/js/EAS_fif.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.viikkoset.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viikkoset.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viikkoset.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terveysaseman muuttoa lykätään' href='http://www.viikkoset.fi/terveysaseman-muuttoa-lykataan/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.viikkoset.fi/ei-hineeta-enaa/" />
<link rel='shortlink' href='http://www.viikkoset.fi/?p=1717' />
<link rel="alternate" type="application/json+oembed" href="http://www.viikkoset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkoset.fi%2Fei-hineeta-enaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viikkoset.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viikkoset.fi%2Fei-hineeta-enaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<link rel="shortcut icon" href="http://beta.viikkoset.fi/wp-content/uploads/sites/26/2016/05/favicon-viikkoset-2015.png" type="image/x-icon" />
<script type='text/javascript' src='//www.viikkoset.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="single single-post postid-1717 single-format-standard  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-M8JZ7R'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M8JZ7R');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Viikkoset Panorama / paraati / paraati+tapetti / jättibanneri 980x120px" (section "Viikkoset") -->
<div id="EAS_fif_5962"></div>
<!-- "ROS Viikkoset Mobiilipanorama 300x250px" (section "Viikkoset") -->
<div id="EAS_fif_17194"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      keskiviikko, syyskuu 21, 2016   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://yritysasiakkaat.lansi-savo.fi/viikkoset/">Ilmoita</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="http://www.viikkoset.fi/palaute/">Palaute</a></li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://yritysasiakkaat.lansi-savo.fi/viikkoset/">Ilmoita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="http://www.viikkoset.fi/palaute/">Palaute</a></li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.viikkoset.fi/" title="Viikkoset.fi" rel="home"><img src="http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/05/Viikkoset_skaalattu.jpg" alt="Viikkoset.fi"></a>
							</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.viikkoset.fi/" title="Viikkoset.fi" rel="home">Viikkoset.fi</a>
                        </h3>
                     							                        <p id="site-description">Kaikkien mikkeliläisten asialla</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.viikkoset.fi/">Etusivu</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.viikkoset.fi/category/uutiset/">Uutiset</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.viikkoset.fi/category/urheilu/">Urheilu</a></li>
<li id="menu-item-1510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1510"><a href="http://www.viikkoset.fi/category/mielipiteet/">Mielipiteet</a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1434"><a href="http://www.viikkoset.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-1435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1435"><a href="http://www.viikkoset.fi/muistilista/">Tapahtumia</a></li>
<li id="menu-item-1436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="http://www.viikkoset.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-1659" class="viikkoset-fb menu-item menu-item-type-custom menu-item-object-custom menu-item-1659"><a href="https://www.facebook.com/viikkoset">Facebook</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-1717" class="post-1717 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen">
	
   
         <div class="featured-image">
               <img width="800" height="874" src="http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/09/Hinee-funeral-väri-800x874.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Design &amp; Handicraft Shop Hinee Mikkelin Savilahdenkadulla on hautajaistunnelmissa. Kuva: Jenni Kosonen/ KuvaMatti" srcset="http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/09/Hinee-funeral-väri-800x874.jpg 800w, http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/09/Hinee-funeral-väri-275x300.jpg 275w, http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/09/Hinee-funeral-väri-768x839.jpg 768w, http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/09/Hinee-funeral-väri-937x1024.jpg 937w, http://www.viikkoset.fi/wp-content/uploads/sites/26/2016/09/Hinee-funeral-väri.jpg 1098w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Design &amp; Handicraft Shop Hinee Mikkelin Savilahdenkadulla on hautajaistunnelmissa. Kuva: Jenni Kosonen/ KuvaMatti</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.viikkoset.fi/category/yleinen/"  rel="category tag">Yleinen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ei Hineetä  enää   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.viikkoset.fi/ei-hineeta-enaa/" title="10:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-09-21T10:49:37+00:00">21.9.2016</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Tiina Bolz</span></span></span>
            <span class="comments"><a href="http://www.viikkoset.fi/ei-hineeta-enaa/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p><strong>Design &amp; Handicraft Shop Hinee</strong> lopettaa toimintansa 6.10. mennessä.</p>
<p>Reilun puolitoista vuotta ”Hinee” on toiminut suomalaisen muotoilun, -taiteen ja käsityön asialla.Toiminta on tullut päätökseen, kun paikan pyörittämisestä vastannut vaatesuunnittelija <strong>Iida Paasonen</strong> muuttaa yrityksensä pienempiin tiloihin Rouhialankadulle.<br />
– Päätös toiminnan lopettamisesta ei ollut helppo, mutta muuta vaihtoehtoa ei ole, sanoo Paasonen.<br />
– Kulkijalle ”Hinee”on ollut yrityksen toiminnan näkyvin osa. Keväällä myynnin kehitystä päätettiin seurata vielä kesän ajan. Raporttien kylmät lukemat kuitenkin kertoivat totuuden; Kauppa se on, mikä ei kannata.<br />
– Kulut hyötyyn nähden ovat liian suuret, eikä yhden naisen yrityksellä ole ”jemmassa paukkuja” näiden kovien aikojen ylitsepääsemiseen.</p>
<p><strong>Hineen</strong> pitäminen loppuu, jotta yrittämistä ei tarvitsisi kokonaan lopettaa. Ylimääräistä varastoa ja kalusteita myydään 26.9. alkaen muuton tieltä.<br />
– Yrittäjän mieli on nyt haikea, mutta suurin surutyö on tehty päätöstä tehdessä. Nyt innokas katse on jo tulevassa muutossa Rouhialankatu 4:ään, jossa IPIK Design pääsee osaksi talon luovaa yrityskirjoa.<br />
<strong>Design &amp; Handicraft Shop Hinee, Savilahdenkatu 12. Avoinna ma–pe klo 10-17 (pe 30.9 suljettu). Toiminta päättyy viimeistään 6.10.2016.</strong></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.viikkoset.fi/ei-hineeta-enaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.viikkoset.fi/terveysaseman-muuttoa-lykataan/" rel="prev"><span class="meta-nav">&larr;</span> Terveysaseman muuttoa lykätään</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ei-hineeta-enaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>				<form action="http://www.viikkoset.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='1717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-last widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Viikkoset Boksi1 / jättiboksi 300x250px" (section "Viikkoset") -->
<div id="EAS_fif_5981"></div>
<!-- "ROS Viikkoset Boksi2 300x250px" (section "Viikkoset") -->
<div id="EAS_fif_13407"></div></div>
		</div></aside><aside class='menot-wrap widget'><span class='menot-headtitle'>MIKKELIN MENOT</span><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/kunnon-kappanat-sauvakavelylla-349967'><span class='meno-title'>Kunnon Käppänät sauvakävelyllä</span></a><span class='meno-date'><span class="date-display-single">21.09. 10:00</span></span><span class='meno-type'>Liikunta ja urheilu</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/kalevankangas.jpg" width="2448" height="2448" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/mad-week-keskiviikko-219-350399'><span class='meno-title'>MAD Week Keskiviikko 21.9.</span></a><span class='meno-date'><span class="date-display-single">21.09. 10:00</span></span><span class='meno-type'>Kulttuuri</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/mad_ulkomainonta_2016-01_3.png" width="3431" height="4990" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/mikkelin-teatterin-naytoskauden-avajaiset-349923'><span class='meno-title'>Mikkelin Teatterin näytöskauden avajaiset</span></a><span class='meno-date'><span class="date-display-single">21.09. 15:00</span></span><span class='meno-type'>Kulttuuri</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/mikkelinteatteri_menovinkit_1000x500px_9.jpg" width="1000" height="500" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/valittuja-pukuja-ja-paloja-tuikun-taipaleelta-teatteri-tuikun-pukujen-nayttely-350775'><span class='meno-title'>Valittuja pukuja ja paloja Tuikun taipaleelta - Teatteri Tuikun pukujen näyttely</span></a><span class='meno-date'><span class="date-display-single">21.09. <span class="date-display-start">14:00</span> – <span class="date-display-end">18:00</span></span></span><span class='meno-type'>Näyttely</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/pukuja_1.jpg" width="361" height="275" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/tuikkulaiset-lausuvat-ja-runoilevat-runomuotokuvia-lea-suopelto-351253'><span class='meno-title'>Tuikkulaiset lausuvat ja runoilevat. Runomuotokuvia Lea Suopelto.</span></a><span class='meno-date'><span class="date-display-single">21.09. 18:00</span></span><span class='meno-type'>Kulttuuri</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/pukuja_6.jpg" width="361" height="275" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/valittuja-paloja-tuikun-taipaleelta-350780'><span class='meno-title'>Valittuja paloja Tuikun taipaleelta</span></a><span class='meno-date'><span class="date-display-single">21.09. <span class="date-display-start">18:00</span> – <span class="date-display-end">18:30</span></span></span><span class='meno-type'>Kulttuuri</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/pukuja_2.jpg" width="361" height="275" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/runomuotokuvia-ja-omaa-runotuotantoa-350783'><span class='meno-title'>Runomuotokuvia ja omaa runotuotantoa</span></a><span class='meno-date'><span class="date-display-single">21.09. 18:30</span></span><span class='meno-type'>Kulttuuri</span></div><div class='meno-image-div'></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/saimaa-sinfonietta-must-saimaa-351210'><span class='meno-title'>SAIMAA SINFONIETTA - MUST ON SAIMAA</span></a><span class='meno-date'><span class="date-display-single">21.09. 19:00</span></span><span class='meno-type'>Kulttuuri</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/mustonen_olli_6_outi_tormala72dpi.jpg" width="400" height="267" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/valittuja-pukuja-ja-paloja-tuikun-taipaleelta-350762'><span class='meno-title'>Valittuja pukuja ja paloja Tuikun taipaleelta </span></a><span class='meno-date'><span class="date-display-start">17.09. 15:00</span> – <span class="date-display-end">22.09. 18:00</span></span><span class='meno-type'>Näyttely</span></div><div class='meno-image-div'><img src="http://www.lansi-savo.fi/sites/default/files/images/event/pukuja.jpg" width="361" height="275" alt="" /></div></div><div class='meno-div'><div class='meno-details-div'><a href='http://www.lansi-savo.fi/tapahtuma/aistiaistiniaistimus-installaatio-estery-talolla-350967'><span class='meno-title'>Aisti.Aistini.Aistimus. -installaatio Estery-talolla</span></a><span class='meno-date'><span class="date-display-start">19.09. 12:00</span> – <span class="date-display-end">22.09. 18:00</span></span><span class='meno-type'>Näyttely</span></div><div class='meno-image-div'></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 21.9.2016</span></h3><a class='nakoislehtiLink' href='http://www.viikkoset.fi/wp-content/themes/kavi/nakoislehti.php?action=openPaper' target='_blank' ><img src='http://pagedata.richie.fi/maggio/issue_b586f3d7-18f1-42d4-9193-9d4e559c831e_issue/html5_splitjpg_768_large_cover.jpg' /></a></aside><aside id='rss_wrap'><div id='rss_tabs'><button id='lansi_savo'>LÄNSI-SAVO</button><button id='ita_savo'>ITÄ-SAVO</button></div><div id='rss_div'><ul><li><a target='_blank' href=http://www.ita-savo.fi/uutiset/lahella/sahkokilpailu-hakee-rajoja-351526>S&auml;hk&ouml;kilpailu hakee rajoja</a> <span class='rssDateText'>21.09. 12:02</span><br/><li><a target='_blank' href=http://www.ita-savo.fi/uutiset/lahella/kirurgian-keskittaminen-kuohuttaa-paattajia-vaativan-kirurgian-keskittamisesta-jo>Kirurgian keskitt&auml;minen kuohuttaa p&auml;&auml;tt&auml;ji&auml; - vaativan kirurgian keskitt&auml;misest&auml; on jo ministeriryhm&auml;n aiempi linjaus</a> <span class='rssDateText'>21.09. 10:01</span><br/><li><a target='_blank' href=http://www.ita-savo.fi/uutiset/lahella/thl-ita-suomessa-seksuaalisesti-tervetta-porukkaa-351510>THL: It&auml;-Suomessa on seksuaalisesti tervett&auml; porukkaa</a> <span class='rssDateText'>21.09. 09:00</span><br/><li><a target='_blank' href=http://www.ita-savo.fi/uutiset/lahella/auto-kulkee-pellossalosta-ja-pihlajalahdesta-missa-matkustajat-351454>Auto kulkee Pellossalosta ja Pihlajalahdesta - miss&auml; matkustajat?</a> <span class='rssDateText'>21.09. 06:35</span><br/><li><a target='_blank' href=http://www.ita-savo.fi/uutiset/lahella/ruoka-syttyi-palamaan-liedella-savonlinnassa-asukkaat-sammuttivat-vedella-351482>Ruoka syttyi palamaan liedell&auml; Savonlinnassa - asukkaat sammuttivat vedell&auml;</a> <span class='rssDateText'>20.09. 22:12</span><br/></ul><br/></div><div id='rss_div2'><ul><li><a target='_blank' href=http://www.lansi-savo.fi/uutiset/lahella/sahkokilpailu-hakee-rajoja-351526>S&auml;hk&ouml;kilpailu hakee rajoja</a> <span class='rssDateText'>21.09. 12:02</span><br/><li><a target='_blank' href=http://www.lansi-savo.fi/uutiset/lahella/kho-hylkasi-kangasniemen-valituksen-elainlaakintahuollosta-351550>KHO hylk&auml;si Kangasniemen valituksen el&auml;inl&auml;&auml;kint&auml;huollosta</a> <span class='rssDateText'>21.09. 11:12</span><br/><li><a target='_blank' href=http://www.lansi-savo.fi/uutiset/lahella/kirurgian-keskittaminen-kuohuttaa-paattajia-vaativan-kirurgian-keskittamisesta-jo>Kirurgian keskitt&auml;minen kuohuttaa p&auml;&auml;tt&auml;ji&auml; - vaativan kirurgian keskitt&auml;misest&auml; on jo ministeriryhm&auml;n aiempi linjaus</a> <span class='rssDateText'>21.09. 10:01</span><br/><li><a target='_blank' href=http://www.lansi-savo.fi/uutiset/lahella/thl-ita-suomessa-seksuaalisesti-tervetta-porukkaa-351510>THL: It&auml;-Suomessa on seksuaalisesti tervett&auml; porukkaa</a> <span class='rssDateText'>21.09. 09:00</span><br/><li><a target='_blank' href=http://www.lansi-savo.fi/uutiset/lahella/juva-sponsoroi-jalleen-kalpaa-haluaa-tukea-juvalaista-maalivahtia-eero-kilpelaista>Juva sponsoroi j&auml;lleen KalPaa - haluaa tukea juvalaista maalivahtia Eero Kilpel&auml;ist&auml;</a> <span class='rssDateText'>20.09. 23:00</span><br/></ul><br/></div></aside>		
		<aside id="text-4" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/viikkoset" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Tekijänoikeudet © KAAKON VIESTINTÄ OY <br/><br/>Vt.vastaava päätoimittaja: Tiina Ojutkangas<br/><br/>Jakelupäivystys klo 6 - 8.30<br/>Ilmainen palvelunumero 0800 393 535<br/><br/><a href="http://www.lansi-savo.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.viikkoset.fi/kopiointiohje/" target="_blank">Kopiointiohje</a><br/></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a><br/>
<a href="http://www.varttikouvola.fi" target="_blank">Vartti Kouvola</a><br/>
<a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.viikkoset.fi\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"sending":"L\u00e4hetet\u00e4\u00e4n ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.viikkoset.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='//www.viikkoset.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.viikkoset.fi/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='01a12b3558ec9d2e31f64e44c3e517ea';
hf4V='a23d9ffa861672e902ec27eed6879cd7';
cm4S="form[action='http://www.viikkoset.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

                <script type="text/javascript">
                EAS_load_fif("EAS_fif_5962", "http://www.viikkoset.fi/wp-content/themes/kavi/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5962;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
                EAS_load_fif("EAS_fif_13407", "http://www.viikkoset.fi/wp-content/themes/kavi/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=13407;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
                EAS_load_fif("EAS_fif_5981", "http://www.viikkoset.fi/wp-content/themes/kavi/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5981;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
                EAS_load_fif("EAS_fif_17194", "http://www.viikkoset.fi/wp-content/themes/kavi/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=17194;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
                </script></body>
</html>